ncurses 5.8 - patch 20110226
[ncurses.git] / INSTALL
diff --git a/INSTALL b/INSTALL
index 15d41afd27318a04cd7bd1a342243b31ad7841f6..282c2a365436f50f0891cd40713c2f1c7632a590 100644 (file)
--- a/INSTALL
+++ b/INSTALL
@@ -25,7 +25,7 @@
 -- sale, use or other dealings in this Software without prior written        --
 -- authorization.                                                            --
 -------------------------------------------------------------------------------
--- $Id: INSTALL,v 1.151 2011/01/23 00:06:15 tom Exp $
+-- $Id: INSTALL,v 1.152 2011/02/25 22:10:53 tom Exp $
 ---------------------------------------------------------------------
              How to install Ncurses/Terminfo on your system
 ---------------------------------------------------------------------
@@ -1068,7 +1068,7 @@ COMPATIBILITY WITH OLDER VERSIONS OF NCURSES:
     you may encounter when building a system with different versions of
     ncurses:
 
-    5.8 (??? ?, 2011)
+    5.8 (Feb 26, 2011)
        Interface changes:
 
        + add an alternate library configuration, i.e., "terminal driver" to