ncurses 5.9 - patch 20150404
[ncurses.git] / Ada95 / package / debian / compat
1 5