ncurses 5.9 - patch 20141025
[ncurses.git] / package / debian-mingw / compat
1 5