ncurses 6.0 - patch 20170415
[ncurses.git] / package / debian-mingw / compat
1 5