ncurses 6.0 - patch 20161105
[ncurses.git] / package / debian-mingw / compat
1 5