ncurses 5.9 - patch 20131214
[ncurses.git] / package / debian-mingw / compat
1 5