ncurses 6.0 - patch 20171111
[ncurses.git] / package / debian-mingw / compat
1 5