ncurses 6.1 - patch 20181124
[ncurses.git] / package / debian-mingw / compat
1 7