ncurses 6.1 - patch 20190112
[ncurses.git] / package / debian-mingw / compat
1 7