ncurses 6.1 - patch 20190609
[ncurses.git] / package / debian-mingw / compat
1 7