ncurses 6.2 - patch 20200418
[ncurses.git] / package / debian-mingw / compat
1 9