ncurses 6.2 - patch 20200808
[ncurses.git] / package / debian-mingw / compat
1 9