ncurses 6.1 - patch 20180526
[ncurses.git] / package / debian-mingw64 / compat
1 7