ncurses 6.1 - patch 20180519
[ncurses.git] / package / debian-mingw64 / compat
1 7