ncurses 5.9 - patch 20150329
[ncurses.git] / package / debian / compat
1 5