ncurses 5.9 - patch 20131012
[ncurses.git] / package / debian / compat
1 5