ncurses 5.9 - patch 20150221
[ncurses.git] / package / debian / compat
1 5