ncurses 6.1 - patch 20190907
[ncurses.git] / package / debian / compat
1 7