ncurses 6.1 - patch 20180203
[ncurses.git] / package / debian / compat
1 7