ncurses 6.0 - patch 20180120
[ncurses.git] / package / debian / compat
1 7