ncurses 6.0 - patch 20180120
[ncurses.git] / test / package / debian-mingw64 / compat
1 7