ncurses 6.1 - patch 20190105
[ncurses.git] / package / debian-mingw / compat
1 7