ncurses 5.9 - patch 20120608
[ncurses.git] / package / debian / compat
1 5