ncurses 5.9 - patch 20150523
[ncurses.git] / package / debian-mingw / compat
1 5