ncurses 6.1 - patch 20190928
[ncurses.git] / package / debian-mingw64 / compat
1 7