ncurses 6.0 - patch 20160305
[ncurses.git] / package / debian / compat
1 5