ncurses 6.0 - patch 20160130
[ncurses.git] / package / debian / compat
1 5