ncurses 6.0 - patch 20180121
[ncurses.git] / package / debian / compat
1 7