ncurses 6.1 - patch 20190302
[ncurses.git] / package / debian / compat
1 7