ncurses 6.1 - patch 20190511
[ncurses.git] / package / debian / compat
1 7